+ Responder Tema
Página 2 de 9 PrimerPrimer 123456789 ÚltimoÚltimo
Resultados 11 al 20 de 86
  1. #11
    Aeropayo de los güenos
    Registro
    30 abr, 08
    Ubicación
    Al lado del VOR BLN
    Mensajes
    10,851
    No hay palabras suficientes para agradeceros vuestro esfuerzo y trabajo!!!

    enhorabuena, sois grandes!!!
    Nunca tantos debemos tanto a tan pocos Siempre con Nosotros

  2. #12
    Aeropayo de los güenos
    Registro
    30 abr, 08
    Ubicación
    Al lado del VOR BLN
    Mensajes
    10,851
    pues lo acabo de instalar y sorpresa... no hay tráfico AI!!!

    tengo el FSX SE, instalado en otro disco duro con otro nombre diferente a Microsoft Flight Simulator X, en concreto F:/FSX.

    Cuando inicio el instalador por defecto sale.. C:/Archivos de programa.... etc..., seleccionando la ruta correcta de mi FSX, el instalador me crea una carpeta dentro llamada 'Microsoft Flight Simulator X', lo que hago es mover manualmente su contenido a las carpetas correctas de fsx.

    Pero incluso teniendo el tráfico a 100% no sale ningún cacharro.... excepto el tráfico AI por defecto de FSX...

    qué estoy haciendo mal?
    Nunca tantos debemos tanto a tan pocos Siempre con Nosotros

  3. #13
    Usuario Foroaviones
    Registro
    08 ago, 09
    Ubicación
    Tenerife
    Mensajes
    45
    Muchas gracias por el trabajo. Excelente!!

    Saludos

  4. #14
    Usuario Foroaviones
    Registro
    07 ago, 09
    Ubicación
    MALAGA
    Mensajes
    412
    Hola Paco:

    A mi me pasa lo mismo en P3D 3.4. Lo instalé anoche y ningún tráfico al 100% en varios aeropuertos. Como decía un compi más arriba, al ver que el archivo ocupa 557 MB he vuelto a hacer una instalación con la 1.5 SP 1, es decir, empecé de cero instalando esta y luego la 2.0 con los mismos resultados, ningún tráfico al 100% en distintos aaeropuertos, LEMG, LEMD, LEBL, EGLL, KJFK, etc.

    A la espera pues de alguna solución.
    Saludos. Ángel

    Intel Core i7 4790K 4.0 GHz @ 4.8 GHz - GIGABYTE GeForce GTX970 G1 GAMING OC-4GB - MSI Z97GAMING 5 - G.Skill F3-12800CL7D-(4x4)16 GBXM Ripjaws X - Crucial MX100 256GB SATA3 - Seagate SSHD 2TB SATA III - Barracuda 7200.14 1TB SATA3 - Cryorig R1 Universal - FSP RAIDER-650 80+ SILVER - Zalman Z11 NEO USB 3.0 - NOX Coolfan 120 LED AZUL - Cooler Master Devastator Teclado+Ratón - BENQ GW2265HM 21.5" LED DVI/HDMI. .

  5. #15
    Usuario Foroaviones
    Registro
    09 oct, 11
    Mensajes
    189
    Bueno pues de momento quedo a la espera de solución antes de instalarlo, será algún fallo del instalador ya nos comentarán los jefes.

    Un saludo.

  6. #16
    Usuario Foroaviones
    Registro
    23 jul, 07
    Mensajes
    640
    Gracias por el curro, no sabeis las horas de trabajo que me ahorrais y que puedo disfrutar volando en lugar de creando trafico AI.

    Los que llevamos años (llevabamos, en este caso) creando nuestro propio trafico ai sabemos las horas que lleva hacer un paquete como este, y por tanto lo agradecemos mas aun si cabe.
    I5 4670K@4,4 - Asrock Z87 extreme 4 - 8 gigs ram gskill trident 2400mhz - Asus Strix GTX 970 - intel ssd 160 gb - WD HDD 1 TB - Samsung F3 HDD 1 TB - Corsair HW620 - Corsair H100i - Philips BDM4065 4K 3840x2160

  7. #17
    Jose Luis
    Registro
    12 oct, 09
    Ubicación
    A 100 metros de LEVC
    Mensajes
    232
    Vaya a mi me pasa igual en FSX, no veo ningún trafico, despues de hacer lo que hago siempre, que es instalar en una carpeta aparte en otro disco duro y despues copiar y pegar los archivos en su respectivas carpetas de donde tengo instalado el FSX. El caso es que lo he hecho como siempre y no veo trafico. Lo que no tengo claro, es que si lo borro todo, se puede instalar esta versión 2.0 sin tener que instalar antes las otras versiones?? Gracias...seguro que todo se arregla. Un saludo.
    INTEL CORE I5-3570K 3.4GHZ @4.2GHZ - ASUS P8Z77 V LE PLUS - GEFORCE GTX 670 2GB DDR5 - 16 GB RAM KINGSTON DDR3 PC1600 CL9 - AEROCOOL STRIKE 800W 80 PLUS - SSD 120 GB KINGSTON - SSD 250 GB SAMSUNG - SEAGATE 1TB 7200 RPM

  8. #18
    Usuario Foroaviones
    Registro
    22 sep, 13
    Ubicación
    LEMD
    Mensajes
    35
    Me sumo al error del tráfico.

    Nada de tráfico AI. Tenida instalada la V1.5 La desinstalé y he instalado la V2.0 Esperemos para ver que dicen los creadores....

  9. #19
    Usuario Foroaviones
    Registro
    12 ene, 13
    Mensajes
    57
    Pues a mi, me funciona perfecto en P3d V3.4, eso si, no he desinstalado la anterior versión , como pone en la nota, solo la he instalado encima.
    Saludos.

  10. #20
    Usuario Foroaviones
    Registro
    14 may, 11
    Mensajes
    1
    Muchas gracias por este estupendo trabajo y por vuestro estupendo trabajo lo dicho graciasssssssssssssss.

 

 

Temas Similares

  1. Sky AI Traffic V1.0 disponible
    Por Roca46 en el foro Simulación
    Respuestas: 360
    Último Mensaje: 16/10/2016, 11:16
  2. SKYAI TRAFFIC V2.0 News
    Por Leocubmad en el foro Simulación
    Respuestas: 34
    Último Mensaje: 07/09/2016, 15:06
  3. Sky AI Traffic 1.5 disponible
    Por Roca46 en el foro Simulación
    Respuestas: 95
    Último Mensaje: 06/05/2016, 04:38
  4. Timetable para SKYAI TRAFFIC
    Por toperillas en el foro Simulación
    Respuestas: 13
    Último Mensaje: 04/05/2016, 19:59
  5. SKYAI Traffic Diseño de Logo
    Por Leocubmad en el foro Simulación
    Respuestas: 7
    Último Mensaje: 21/03/2016, 23:26

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes