+ Responder Tema
Página 38 de 91 PrimerPrimer ... 28293031323334353637383940414243444546474888 ... ÚltimoÚltimo
Resultados 371 al 380 de 904
  1. #371
    Usuario Foroaviones
    Registro
    26 oct, 10
    Ubicación
    Buenos Aires Argentina
    Mensajes
    1,104
    Cita Iniciado por wikings Ver Mensaje
    El problema ya se ve en el video, tengo la nvidia gforce 750x OC, y no soy capaz de configurarla para que se vea correcto el escenario y no fluctuando como se ve en el video, por cierto he puesto el sweetFX he desactivado el enb, y no veo que haga nada he copiado todo inclusive las dll en la carpeta raíz del fs9.
    Gracias.



    Saludos.
    el video lo toma como privado y no deja entrar
    EQUIPO: MOTHER ASUS P9X79PRO- I7 3930K -R9 FURY 4GB HBM 4096 BITS GAMER ASUS - 4X4 G.SKILL DDR3 2400 F3-19200CL11Q - POWER COOLER MASTER 1200W SILENT PRO GOLD 80 -- 1 X CORSAIR H80 2 X 120 GB SAMSUNG 840 EN RAID 0 - 1 X 240GB CORSAID FORCE-1 X 120 GB MUSHKIN - 1 X 1,5GB SEGATE- 1 X 2GB WESTERN DIGITAL- 1X 3GB WESTERN DIGITAL

  2. #372
    Usuario Foroaviones
    Registro
    08 abr, 09
    Mensajes
    767
    Cita Iniciado por padolamap Ver Mensaje
    el video lo toma como privado y no deja entrar
    No me había dado cuenta gracias lo pongo de nuevo



    a ver si se ve

  3. #373
    Alumno Piloto
    Registro
    25 oct, 09
    Ubicación
    Santiago de Compostela (Temporalmente en LCG)
    Mensajes
    1,515
    Prueba con esta: (es la que uso yo)

    i5 3570K OC @4,7Ghz -- Gigabyte GTX 670 4Gb OC DDR5 -- 8Gb RAM DDR3 2133 -- Asrock z77 Performance -- Corsair Hydro Series H110 -- CoolerMaster GX 750w V2 -- Thermaltake Core V71 -- LG 39la620s

    --------------------------

    En YouTube: -- OnBoardHD -- . . . Visítalo! (Click al link)

  4. #374
    Usuario Foroaviones
    Registro
    08 abr, 09
    Mensajes
    767
    Cita Iniciado por lukasgv1 Ver Mensaje
    Prueba con esta: (es la que uso yo)

    Mi nvidia inspector es distinto aunque la versión parece ser la misma esta es la que tengo
    Gracias
    saludos
    Imágenes Adjuntadas Imágenes Adjuntadas

  5. #375
    Usuario Foroaviones
    Registro
    18 ago, 10
    Mensajes
    429
    Por el video, parece que los ajustes del Nvidia Inspecor no se han aplicado al simulador.

    Wikings, tras modificar los ajustes en el Nvidia Inspector, has hecho click arriba en la derecha en un botón "Apply changes" ? Puede que sea una tontería pero si no se aplican los cambios, esos ajustes no se aplican a FS9.exe

    Saludos,
    Guillem

    Edito: Se me olvidaba, puedes poner unas capturas de como tienes la configuración dentro del sim?

  6. #376
    Alumno Piloto
    Registro
    25 oct, 09
    Ubicación
    Santiago de Compostela (Temporalmente en LCG)
    Mensajes
    1,515
    Cita Iniciado por wikings Ver Mensaje
    Mi nvidia inspector es distinto aunque la versión parece ser la misma esta es la que tengo
    Gracias
    saludos
    Si que es la misma versión.

    Haz lo siguiente: una vez has seleccionado MS Flight Simulator 2004, antes de tocar nada, dale al 5º botón (empezando a contar por la derecha) de la barra de arriba. (En el que aparece como una persona y un embudo detrás).

    Así te aparecerá como a nosotros.

    Una vez terminado, como dice Guillem, dale a Apply Changes (arriba de todo a la derecha) antes de cerrar el Inspector.
    i5 3570K OC @4,7Ghz -- Gigabyte GTX 670 4Gb OC DDR5 -- 8Gb RAM DDR3 2133 -- Asrock z77 Performance -- Corsair Hydro Series H110 -- CoolerMaster GX 750w V2 -- Thermaltake Core V71 -- LG 39la620s

    --------------------------

    En YouTube: -- OnBoardHD -- . . . Visítalo! (Click al link)

  7. #377
    Usuario Foroaviones
    Registro
    08 abr, 09
    Mensajes
    767
    Cita Iniciado por lukasgv1 Ver Mensaje
    Si que es la misma versión.

    Haz lo siguiente: una vez has seleccionado MS Flight Simulator 2004, antes de tocar nada, dale al 5º botón (empezando a contar por la derecha) de la barra de arriba. (En el que aparece como una persona y un embudo detrás).

    Así te aparecerá como a nosotros.

    Una vez terminado, como dice Guillem, dale a Apply Changes (arriba de todo a la derecha) antes de cerrar el Inspector.
    Gracias a los dos, lo de aplicar cambios si lo he hecho, tengo dos configuraciones distintas y en una de ella incluso se veia en la esquina superior izquierda del simu un pequeño cuadrado verde voy a meterme en nvidia inspector la configuración del sim como siempre la había tenido pero ahora a al máximo las pongo
    gracias
    Imágenes Adjuntadas Imágenes Adjuntadas

  8. #378
    Usuario Foroaviones
    Registro
    18 ago, 10
    Mensajes
    429
    Cita Iniciado por wikings Ver Mensaje
    Gracias a los dos, lo de aplicar cambios si lo he hecho, tengo dos configuraciones distintas y en una de ella incluso se veia en la esquina superior izquierda del simu un pequeño cuadrado verde voy a meterme en nvidia inspector la configuración del sim como siempre la había tenido pero ahora a al máximo las pongo
    gracias
    Wikings, desactiva el Suavizado dentro del propio simulador, pienso que ahí está la clave, es como si Invidia Inspector no puede hacer lo suyo porque está activado en FS.

    Luego, si el terreno se te ve mal, prueba a reducir la Calidad de asignación MIP, de 8 bájala a 4.

    Saludos y espero que ahora se te vea mejor.

    Guillem

  9. #379
    Usuario Foroaviones
    Registro
    08 abr, 09
    Mensajes
    767
    Cita Iniciado por Roca46 Ver Mensaje
    Wikings, desactiva el Suavizado dentro del propio simulador, pienso que ahí está la clave, es como si Invidia Inspector no puede hacer lo suyo porque está activado en FS.

    Luego, si el terreno se te ve mal, prueba a reducir la Calidad de asignación MIP, de 8 bájala a 4.

    Saludos y espero que ahora se te vea mejor.

    Guillem
    Muchas gracias Guillem dentro un rato lo hago me llaman para almorzar ya os comentaré después
    Salu2

  10. #380
    Usuario Foroaviones
    Registro
    26 oct, 10
    Ubicación
    Buenos Aires Argentina
    Mensajes
    1,104
    Cita Iniciado por wikings Ver Mensaje
    Muchas gracias Guillem dentro un rato lo hago me llaman para almorzar ya os comentaré después
    Salu2
    Lo principal, quita del Sweet el LUMASHARPEN eso es lo que te genera la mayor cantidad de lineas cruzadas y activale el FXAA y con eso se te tienen que ir los problemas, al menos en su gran mayoria
    EQUIPO: MOTHER ASUS P9X79PRO- I7 3930K -R9 FURY 4GB HBM 4096 BITS GAMER ASUS - 4X4 G.SKILL DDR3 2400 F3-19200CL11Q - POWER COOLER MASTER 1200W SILENT PRO GOLD 80 -- 1 X CORSAIR H80 2 X 120 GB SAMSUNG 840 EN RAID 0 - 1 X 240GB CORSAID FORCE-1 X 120 GB MUSHKIN - 1 X 1,5GB SEGATE- 1 X 2GB WESTERN DIGITAL- 1X 3GB WESTERN DIGITAL

 

 

Temas Similares

  1. Las fotos de tu Simulador Vol. XI
    Por David94 en el foro Simulación
    Respuestas: 1004
    Último Mensaje: 14/04/2014, 17:51
  2. Las fotos de tu Simulador Vol. X
    Por EC-HXM en el foro Simulación
    Respuestas: 1000
    Último Mensaje: 17/11/2013, 09:38
  3. ...:Las fotos de tu simulador:... Vol. 4
    Por Boeing 787-8 en el foro Simulación
    Respuestas: 1007
    Último Mensaje: 09/09/2012, 20:57
  4. ..: Las Fotos De Tu Simulador :.. Vol.3
    Por Leridano en el foro Fotos y vídeos
    Respuestas: 1004
    Último Mensaje: 29/06/2012, 17:33
  5. ..: Las Fotos De Tu Simulador :.. Vol.2
    Por ed153 en el foro Fotos y vídeos
    Respuestas: 1197
    Último Mensaje: 15/04/2012, 13:26

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes